    

  

<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.emissourian.com/content/tncms/live/" />
<meta name="keywords" content="saint_clair" />
<meta name="news_keywords" content="saint_clair" />
<meta name="description" content="Construction of Lonedell R-XIV School District&rsquo;s new wastewater treatment system started Tuesday after torrential rains Monday pushed the start date back by one day." />
<meta name="author" content="Spencer Michelson, Missourian Staff Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=1097%2C630" />
<meta property="og:image:width" content="1097" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Construction Begins On Wastewater Project" />
<meta property="og:description" content="Construction of Lonedell R-XIV School District&rsquo;s new wastewater treatment system started Tuesday after torrential rains Monday pushed the start date back by one day." />
<meta property="og:site_name" content="The Missourian" />
<meta property="og:section" content="Saint Clair" />
<meta property="fb:app_id" content="397940483622055" />
<meta property="article:publisher" content="https://www.facebook.com/emissourian" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@emissourian" />
<meta name="twitter:image:alt" content="Londell Irrigation" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f85bdd8ecb1a515ca678ac2197765d61.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/live/global/resources/styles/site.css?_dc=1460555077"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.142.0"},"page":{"grid":"boxy","style":"default","path":"\/local_news\/saint_clair","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Spencer Michelson, Missourian Staff Writer"},"vendor":{"outbrain":"headlines","taboola":"true"},"ad":{"vendor":"blox"},"system":{"render_time":241},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-5752995-2"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8820/cc.js?ns=_cc8820" id="LOTCC_8820"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8820.add('tp', 'TNNW');
		_cc8820.add('act', ' User Login');
		_cc8820.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc8820.add('med', 'flag: featured');
	_cc8820.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4355,4212,4435,4324", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/impressions.js?_dc=1564331727"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/traffic.js?_dc=1564292115"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/settings.js?_dc=1519925459"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '397940483622055',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1564221663"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1564221663"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1564221663"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1564221663"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/fixed-big-ad-middle/2.js?_dc=1551722638"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1564221663"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Construction Begins On Wastewater Project | Saint Clair | emissourian.com</title>  
<!-- code here -->  

            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.emissourian.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/25bad16e-0bec-11e6-8723-8b833544ee7e.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//launch.newsinc.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Construction Begins On Wastewater Project | Saint Clair | emissourian.com" href="http://www.emissourian.com/search/?f=rss&amp;t=article&amp;c=local_news/saint_clair&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
              
<!-- code here -->  
<!-- jsandy #616533 
<script>
        var _gunggo = { settings: { siteID: 'S0011162', pop: {} } };
        _gunggo.settings.pop.freqcap = { frequency: 1, duration: 1 };
</script>
<script src="https://1app.blob.core.windows.net/script/common.js"></script>
<script src="https://1app.blob.core.windows.net/script/p.js"></script>-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '229842584174026'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=229842584174026&ev=PageView&noscript=1";
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Ticket #636219 -->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'> </script>
<script type='text/javascript'> GS_googleAddAdSenseService("ca-pub-9611857892612150"); GS_googleEnableAllServices(); </script>
<script type='text/javascript'> GA_googleAddSlot("ca-pub-9611857892612150", "POA_160x600"); GA_googleAddSlot("ca-pub-9611857892612150", "POA_250x250"); GA_googleAddSlot("ca-pub-9611857892612150", "POA_300x250");GA_googleAddSlot("ca-pub-9611857892612150", "POA_300x60"); GA_googleAddSlot("ca-pub-9611857892612150", "POA_300x600"); GA_googleAddSlot("ca-pub-9611857892612150", "POA_728x90"); GA_googleAddSlot("ca-pub-9611857892612150", "POA_120x240"); </script>
<script type='text/javascript'> GA_googleFetchAds(); </script>



        </head>
        <body class=" blox-asset app-editorial uuid-723996f4-afd3-11e9-a4b9-a79036e029e4  section-local-news section-saint-clair type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.emissourian.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.142.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Flocal_news%2Fsaint_clair&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Spencer+Michelson%2C+Missourian+Staff+Writer&tncms.vendor.outbrain=headlines&tncms.vendor.taboola=true&tncms.ad.vendor=blox&tncms.system.render_time=241&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-5752995-2&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.emissourian.com",
  secureDomain: "www.emissourian.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
          
<!-- code here -->  
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row ">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.emissourian.com/users/login/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.emissourian.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.emissourian.com%252Flocal_news%252Fsaint_clair%252Fconstruction-begins-on-wastewater-project%252Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.emissourian.com/users/signup/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.emissourian.com/users/login/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.emissourian.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.emissourian.com%252Flocal_news%252Fsaint_clair%252Fconstruction-begins-on-wastewater-project%252Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(4355);
                
                bloxServiceIDs.push(4212);
                
                bloxServiceIDs.push(4435);
                
                bloxServiceIDs.push(4324);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-723996f4-afd3-11e9-a4b9-a79036e029e4" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.emissourian.com/users/admin/contribute/article/?assetid=723996f4-afd3-11e9-a4b9-a79036e029e4&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.emissourian.com/users/admin/contribute/article/?from_section=/local_news/saint_clair"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1230950" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1230950" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.emissourian.com/users/signup/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.emissourian.com/users/login/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.emissourian.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1230950').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.emissourian.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.emissourian.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.emissourian.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1230950').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.emissourian.com/users/logout/" id="user-logout-form-1230950"><input type="hidden" name="referer_url" value="http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-emissourian">Emissourian</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.emissourian.com/site/forms/subscription_services/subscribe/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="https://www.emissourian.com/site/forms/subscription_services/paybill/paybill_imported-1349100832/"  target="_blank" rel="noopener" class="nav-link tnt-section-pay-online">Pay Online</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/deliveryissue/"  class="nav-link tnt-section-delivery-issue">Delivery Issue</a>
                                </li><li>
                                    <a href="/buy/"  class="nav-link tnt-section-where-to-buy">Where to Buy</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-news">Submit News</a>
                                </li><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact">Contact</a>
                                </li><li>
                                    <a href="http://unbouncepages.com/mopubco-home/"  target="_blank" rel="noopener" class="nav-link tnt-section-commercial-printing">Commercial Printing</a>
                                </li><li>
                                    <a href="/advertise/"  class="nav-link tnt-section-advertising">Advertising</a>
                                </li><li>
                                    <a href="/featuredads/"  class="nav-link tnt-section-featured-ads">Featured Ads</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/newspapers_in_education/"  class="nav-link tnt-section-missourian-in-education">Missourian In Education</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/local_news/"  class="nav-link tnt-section-local-news">Local News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/local_news/washington/"  class="nav-link tnt-section-washington">Washington</a>
                                </li><li>
                                    <a href="/local_news/union/"  class="nav-link tnt-section-union">Union</a>
                                </li><li>
                                    <a href="/local_news/saint_clair/"  class="nav-link tnt-section-saint-clair">Saint Clair</a>
                                </li><li>
                                    <a href="/local_news/pacific/"  class="nav-link tnt-section-pacific">Pacific</a>
                                </li><li>
                                    <a href="/local_news/new_haven/"  class="nav-link tnt-section-new-haven">New Haven</a>
                                </li><li>
                                    <a href="/local_news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/local_news/county/"  class="nav-link tnt-section-county">County</a>
                                </li><li>
                                    <a href="/local_news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/local_news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/local_news/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/local_news/court_dockets/"  class="nav-link tnt-section-docketsdispositions">Dockets/Dispositions</a>
                                </li><li>
                                    <a href="/local_news/legals/"  class="nav-link tnt-section-legals">Legals</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li><li>
                                    <a href="/news/currents/"  class="nav-link tnt-section-currents-ae">Currents A&E</a>
                                </li><li>
                                    <a href="/news/weird_news/"  class="nav-link tnt-section-weird">Weird</a>
                                </li><li>
                                    <a href="/news/election/"  class="nav-link tnt-section-election">Election</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="http://collegefootball.ap.org/emissourian/"  target="_blank" rel="noopener" class="nav-link tnt-section-college-football">College Football</a>
                                </li><li>
                                    <a href="/scoreboard/"  class="nav-link tnt-section-scoreboard">Scoreboard</a>
                                </li><li>
                                    <a href="/athlete-of-the-week/"  class="nav-link tnt-section-athlete-of-the-week">Athlete of the Week</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/blogs/"  class="nav-link tnt-section-blogs">Blogs</a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter/"  class="nav-link tnt-section-submit-letter-to-the-editor">Submit Letter to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/features_people/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/features_people/feature_stories/"  class="nav-link tnt-section-feature-stories">Feature Stories</a>
                                </li><li>
                                    <a href="/features_people/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="/features_people/senior_lifetimes/"  class="nav-link tnt-section-senior-lifetimes">Senior LifeTimes</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/features_people/newspapers_in_education/"  class="nav-link tnt-section-missourian-in-education">Missourian In Education</a>
                                </li><li>
                                    <a href="/blogs/mo_books/"  class="nav-link tnt-section-mo-books">Mo Books</a>
                                </li><li>
                                    <a href="/features_people/novel_ideas/"  class="nav-link tnt-section-novel-ideas">Novel Ideas</a>
                                </li><li>
                                    <a href="/features_people/sights_and_insights/"  class="nav-link tnt-section-sights-and-insights">Sights and Insights</a>
                                </li><li>
                                    <a href="/blogs/taste_of_travel/"  class="nav-link tnt-section-taste-of-travel-blog">Taste of Travel Blog</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-emarket">eMarket</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/job/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/classifieds/missourian_coupon_guide/"  class="nav-link tnt-section-coupons">Coupons</a>
                                </li><li>
                                    <a href="/classifieds/sale/sale/garage/"  class="nav-link tnt-section-garage-sales">Garage Sales</a>
                                </li><li>
                                    <a href="/classifieds/vehicle/"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a href="/classifieds/housing/sale"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a href="/marketplace/"  class="nav-link tnt-section-marketplace-directory">Marketplace Directory</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="/featuredads/"  class="nav-link tnt-section-todays-print-ads">Today's Print Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gallery/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/gallery/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/gallery/fair_photos/"  class="nav-link tnt-section-fair-photos">Fair Photos</a>
                                </li><li>
                                    <a href="/video/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/bridge/"  class="nav-link tnt-section-bridge-photos">Bridge Photos</a>
                                </li><li>
                                    <a href="/gallery/news_by_you/"  class="nav-link tnt-section-photos-by-you">Photos By You</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-photo">Submit Photo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/subscribe/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-eedition">Eedition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/bridge/"  class="nav-link tnt-section-bridge-photos">Bridge Photos</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1230935" class="tncms-block hidden-md hidden-lg"><section id="block-1230935" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1230935" class="search-form-container card clearfix text-center ">
    <form id="site-search-1230935" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1230935-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1230935-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1230935-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1230935').submit();
        return false;
    });

    $('#site-search-1230935').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1230935 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1230935 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1230935-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1230926" class="tncms-block"><section id="block-1230926" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/3878b924-0bec-11e6-ab63-cfa9166dfabe.png?resize=200%2C24 200w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/3878b924-0bec-11e6-ab63-cfa9166dfabe.png?resize=300%2C36 300w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/3878b924-0bec-11e6-ab63-cfa9166dfabe.png?resize=400%2C49 400w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/3878b924-0bec-11e6-ab63-cfa9166dfabe.png?resize=540%2C66 540w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/3878b924-0bec-11e6-ab63-cfa9166dfabe.png?resize=750%2C91 750w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/3878b924-0bec-11e6-ab63-cfa9166dfabe.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1230952" class="tncms-block"><div id="weather-1230952" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=63090" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">85&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="63090"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1230952 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Washington, MO
                                
                                 <small>(63090)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Plenty of sunshine. High 89F. Winds SSW at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies early followed by scattered thunderstorms overnight. Low 71F. Winds S at 5 to 10 mph. Chance of rain 50%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 28, 2019 @ 11:38 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=63090"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1276960" class="tncms-block hidden-xs">
        <div id="blox-ad-position-Block-weathersponsor1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"Block-weathersponsor","slot":"1","fold":"above","width":"200","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"Weather Sponsored by","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1230949" class="tncms-block"><div id="user-controls-1230949" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.emissourian.com/users/signup/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.emissourian.com/users/login/?referer_url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.emissourian.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1230949').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.emissourian.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.emissourian.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.emissourian.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1230949').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.emissourian.com/users/logout/" id="user-logout-form-1230949"><input type="hidden" name="referer_url" value="http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1230936" class="tncms-block"><div class="follow-links-1230936 pull-right">
    
    <section id="block-1230936" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/emissourian" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/emissourian/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/missourian-publishing-company" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.youtube.com/emissourian" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.emissourian.com",
  "sameAs" : ["https://www.facebook.com/emissourian","http://twitter.com/emissourian/","https://www.linkedin.com/company/missourian-publishing-company","http://www.youtube.com/emissourian"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1230933" class="tncms-block"><section id="block-1230933" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1230933" class="search-form-container card clearfix text-center ">
    <form id="site-search-1230933" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1230933-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1230933-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1230933-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1230933').submit();
        return false;
    });

    $('#site-search-1230933').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1230933 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1230933 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1230933-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1230927" class="tncms-block"><section id="block-1230927" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/4d4492d8-0bec-11e6-9f92-d7134fb0498e.png?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/4d4492d8-0bec-11e6-9f92-d7134fb0498e.png?resize=300%2C41 300w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/4d4492d8-0bec-11e6-9f92-d7134fb0498e.png?resize=400%2C54 400w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/4d4492d8-0bec-11e6-9f92-d7134fb0498e.png 540w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-emissourian"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Emissourian</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://www.emissourian.com/site/forms/subscription_services/subscribe/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-online"  href="https://www.emissourian.com/site/forms/subscription_services/paybill/paybill_imported-1349100832/"  target="_blank" rel="noopener">
                    <span class="nav-label">Pay Online</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-issue"  href="/site/forms/subscription_services/deliveryissue/" >
                    <span class="nav-label">Delivery Issue</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-to-buy"  href="/buy/" >
                    <span class="nav-label">Where to Buy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact"  href="/site/contact.html" >
                    <span class="nav-label">Contact</span>
                </a></li><li>
                <a class="nav-link  tnt-section-commercial-printing"  href="http://unbouncepages.com/mopubco-home/"  target="_blank" rel="noopener">
                    <span class="nav-label">Commercial Printing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/advertise/" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-featured-ads"  href="/featuredads/" >
                    <span class="nav-label">Featured Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-missourian-in-education"  href="/newspapers_in_education/" >
                    <span class="nav-label">Missourian In Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/local_news/" >
                    <span class="nav-label">Local News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-washington"  href="/local_news/washington/" >
                    <span class="nav-label">Washington</span>
                </a></li><li>
                <a class="nav-link  tnt-section-union"  href="/local_news/union/" >
                    <span class="nav-label">Union</span>
                </a></li><li>
                <a class="nav-link  tnt-section-saint-clair"  href="/local_news/saint_clair/" >
                    <span class="nav-label">Saint Clair</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pacific"  href="/local_news/pacific/" >
                    <span class="nav-label">Pacific</span>
                </a></li><li>
                <a class="nav-link  tnt-section-new-haven"  href="/local_news/new_haven/" >
                    <span class="nav-label">New Haven</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/local_news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-county"  href="/local_news/county/" >
                    <span class="nav-label">County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/local_news/crime/" >
                    <span class="nav-label">Crime</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/local_news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/local_news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-docketsdispositions"  href="/local_news/court_dockets/" >
                    <span class="nav-label">Dockets/Dispositions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legals"  href="/local_news/legals/" >
                    <span class="nav-label">Legals</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-state"  href="/news/state/" >
                    <span class="nav-label">State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world"  href="/news/world/" >
                    <span class="nav-label">World</span>
                </a></li><li>
                <a class="nav-link  tnt-section-currents-ae"  href="/news/currents/" >
                    <span class="nav-label">Currents A&E</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weird"  href="/news/weird_news/" >
                    <span class="nav-label">Weird</span>
                </a></li><li>
                <a class="nav-link  tnt-section-election"  href="/news/election/" >
                    <span class="nav-label">Election</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-football"  href="http://collegefootball.ap.org/emissourian/"  target="_blank" rel="noopener">
                    <span class="nav-label">College Football</span>
                </a></li><li>
                <a class="nav-link  tnt-section-scoreboard"  href="/scoreboard/" >
                    <span class="nav-label">Scoreboard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-athlete-of-the-week"  href="/athlete-of-the-week/" >
                    <span class="nav-label">Athlete of the Week</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs/" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-letter-to-the-editor"  href="/site/forms/online_services/letter/" >
                    <span class="nav-label">Submit Letter to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/features_people/" >
                    <span class="nav-label">Features</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-feature-stories"  href="/features_people/feature_stories/" >
                    <span class="nav-label">Feature Stories</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/features_people/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-senior-lifetimes"  href="/features_people/senior_lifetimes/" >
                    <span class="nav-label">Senior LifeTimes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-missourian-in-education"  href="/features_people/newspapers_in_education/" >
                    <span class="nav-label">Missourian In Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mo-books"  href="/blogs/mo_books/" >
                    <span class="nav-label">Mo Books</span>
                </a></li><li>
                <a class="nav-link  tnt-section-novel-ideas"  href="/features_people/novel_ideas/" >
                    <span class="nav-label">Novel Ideas</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sights-and-insights"  href="/features_people/sights_and_insights/" >
                    <span class="nav-label">Sights and Insights</span>
                </a></li><li>
                <a class="nav-link  tnt-section-taste-of-travel-blog"  href="/blogs/taste_of_travel/" >
                    <span class="nav-label">Taste of Travel Blog</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obits"  href="/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-emarket"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">eMarket</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-jobs"  href="/classifieds/job/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coupons"  href="/classifieds/missourian_coupon_guide/" >
                    <span class="nav-label">Coupons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-garage-sales"  href="/classifieds/sale/sale/garage/" >
                    <span class="nav-label">Garage Sales</span>
                </a></li><li>
                <a class="nav-link  tnt-section-autos"  href="/classifieds/vehicle/" >
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="/classifieds/housing/sale" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace-directory"  href="/marketplace/" >
                    <span class="nav-label">Marketplace Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-todays-print-ads"  href="/featuredads/" >
                    <span class="nav-label">Today's Print Ads</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gallery/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photos"  href="/gallery/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fair-photos"  href="/gallery/fair_photos/" >
                    <span class="nav-label">Fair Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/video/" >
                    <span class="nav-label">Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bridge-photos"  href="/bridge/" >
                    <span class="nav-label">Bridge Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos-by-you"  href="/gallery/news_by_you/" >
                    <span class="nav-label">Photos By You</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-photo"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit Photo</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eedition"  href="/eedition/" >
                    <span class="nav-label">Eedition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bridge-photos"  href="/bridge/" >
                    <span class="nav-label">Bridge Photos</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1297099" class="tncms-block hidden-md hidden-lg">
        <div id="blox-ad-position-mobile-anchor-impact1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"mobile-anchor-impact","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-1282876" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-desktop-anchor-impact1" data-tnt-ads='{"vendor":"blox","type":"position","display":"anchor","region":"desktop-anchor-impact","slot":"1","fold":"","width":"960","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container alert">
        
        </div></div><div id="tncms-block-1230837" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1230838" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-d87df0ea-afd3-11e9-ae0e-43f3e983c738" class="modal fullscreen in modal-image image-default modal-d87df0ea-afd3-11e9-ae0e-43f3e983c738" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=400%2C230"
                    srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=300%2C172 300w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=400%2C230 400w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=540%2C310 540w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=750%2C431 750w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=1141%2C655 1200w"
                    sizes="100vw"
                    width="1141"
                    height="655"
                    alt="Londell Irrigation"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-d87df0ea-afd3-11e9-ae0e-43f3e983c738" data-target=".caption-inner-modal-image-d87df0ea-afd3-11e9-ae0e-43f3e983c738">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-d87df0ea-afd3-11e9-ae0e-43f3e983c738 collapse in"><div class="actions pull-right">
                <a href="http://emissourian.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html&thumbpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Femissourian.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F87%2Fd87df0ea-afd3-11e9-ae0e-43f3e983c738%2F5d3b4780dd19b.image.png%3Fresize%3D540%252C310&previewpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Femissourian.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F87%2Fd87df0ea-afd3-11e9-ae0e-43f3e983c738%2F5d3b4780dd19b.image.png%3Fresize%3D540%252C310&notes=https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780df3f7.~townnews~.png&pricingsheetid=2713" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emissourian.com%2Flondell-irrigation%2Fimage_d87df0ea-afd3-11e9-ae0e-43f3e983c738.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/londell-irrigation/image_d87df0ea-afd3-11e9-ae0e-43f3e983c738.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d87df0ea-afd3-11e9-ae0e-43f3e983c738}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Londell%20Irrigation&via=emissourian&url=http%3A%2F%2Fwww.emissourian.com%2Flondell-irrigation%2Fimage_d87df0ea-afd3-11e9-ae0e-43f3e983c738.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/londell-irrigation/image_d87df0ea-afd3-11e9-ae0e-43f3e983c738.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d87df0ea-afd3-11e9-ae0e-43f3e983c738}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emissourian.com/tncms/asset/editorial/d87df0ea-afd3-11e9-ae0e-43f3e983c738" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":d87df0ea-afd3-11e9-ae0e-43f3e983c738}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Missourian%5D%20Londell%20Irrigation&body=http%3A%2F%2Fwww.emissourian.com%2Flondell-irrigation%2Fimage_d87df0ea-afd3-11e9-ae0e-43f3e983c738.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d87df0ea-afd3-11e9-ae0e-43f3e983c738}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/londell-irrigation/image_d87df0ea-afd3-11e9-ae0e-43f3e983c738.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d87df0ea-afd3-11e9-ae0e-43f3e983c738}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d87df0ea-afd3-11e9-ae0e-43f3e983c738-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d87df0ea-afd3-11e9-ae0e-43f3e983c738" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d87df0ea-afd3-11e9-ae0e-43f3e983c738" class="save-list-d87df0ea-afd3-11e9-ae0e-43f3e983c738-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d87df0ea-afd3-11e9-ae0e-43f3e983c738" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-d87df0ea-afd3-11e9-ae0e-43f3e983c738 img { max-height: 344px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-723996f4-afd3-11e9-a4b9-a79036e029e4" class="asset article-default"  data-url="http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=1097%2C630">
            <meta itemprop="width" content="1097">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="emissourian.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.emissourian.com/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html" />
    <style>
                .asset-paging .direction {
                    color: #0072b8;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-723996f4-afd3-11e9-a4b9-a79036e029e4" class="asset-paging">
                <div id="paging-prev-723996f4-afd3-11e9-a4b9-a79036e029e4" class="paging-link prev offset"></div>
                <div id="paging-next-723996f4-afd3-11e9-a4b9-a79036e029e4" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Construction Begins On Wastewater Project
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Spencer Michelson, Missourian Staff Writer</span></li>
        
        
            <li>
        <time datetime="2019-07-28T11:15:00-05:00" class="tnt-date asset-date text-muted">38 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-28T11:15:00-05:00">
    <meta itemprop="datePublished" content="2019-07-28T11:15:00-05:00">
    <meta itemprop="dateModified" content="2019-07-28T11:15:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Construction%20Begins%20On%20Wastewater%20Project&via=emissourian&url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emissourian.com/tncms/asset/editorial/723996f4-afd3-11e9-a4b9-a79036e029e4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Missourian%5D%20Construction%20Begins%20On%20Wastewater%20Project&body=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-d87df0ea-afd3-11e9-ae0e-43f3e983c738" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-d87df0ea-afd3-11e9-ae0e-43f3e983c738" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1141">
            <meta itemprop="height" content="655">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=400%2C230"
                    srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=300%2C172 300w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=400%2C230 400w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=540%2C310 540w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=750%2C431 750w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780dd19b.image.png?resize=1141%2C655 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1141"
                    height="655"
                    alt="Londell Irrigation"
                    class="img-responsive full tnt-restrict-img-d87df0ea-afd3-11e9-ae0e-43f3e983c738" />
            </div><style>
                .tnt-restrict-img-d87df0ea-afd3-11e9-ae0e-43f3e983c738 {
                    max-width: 600px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right">
                <a href="http://emissourian.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html&thumbpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Femissourian.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F87%2Fd87df0ea-afd3-11e9-ae0e-43f3e983c738%2F5d3b4780dd19b.image.png%3Fresize%3D540%252C310&previewpath=https%3A%2F%2Fbloximages.chicago2.vip.townnews.com%2Femissourian.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2F87%2Fd87df0ea-afd3-11e9-ae0e-43f3e983c738%2F5d3b4780dd19b.image.png%3Fresize%3D540%252C310&notes=https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/d/87/d87df0ea-afd3-11e9-ae0e-43f3e983c738/5d3b4780df3f7.~townnews~.png&pricingsheetid=2713" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="723996f4-afd3-11e9-a4b9-a79036e029e4">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Construction%20Begins%20On%20Wastewater%20Project&via=emissourian&url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emissourian.com/tncms/asset/editorial/723996f4-afd3-11e9-a4b9-a79036e029e4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Missourian%5D%20Construction%20Begins%20On%20Wastewater%20Project&body=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-723996f4-afd3-11e9-a4b9-a79036e029e4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="723996f4-afd3-11e9-a4b9-a79036e029e4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="723996f4-afd3-11e9-a4b9-a79036e029e4" class="save-list-723996f4-afd3-11e9-a4b9-a79036e029e4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="723996f4-afd3-11e9-a4b9-a79036e029e4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="80015"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="80015"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <div class="subscriber-preview"><p class="p1">Construction of Lonedell R-XIV School District’s new wastewater treatment system started Tuesday after torrential rains Monday pushed the start date back by one day.</p></div><div class="subscriber-preview"><p class="p4"><span class="s1">The 2.5-acre dirt site was cleared of trees for the project.</span></p></div><div class="subscriber-only"><p class="p4"><span class="s1">“Whenever you’ve got open dirt like this, one rain and you can be down for a couple days,” said Dennis Barry, maintenance coordinator.</span></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p4"><span class="s1">The district currently uses a lagoon system that dates back to 1959, according to Barry.</span></p></div><div class="subscriber-only"><p class="p4"><span class="s1">In 2016, school officials started looking into alternative options with its wastewater lagoon since it will be in violation of national standards soon due to stricter regulations from the Environmental Protection Agency.</span></p></div><div class="subscriber-only"><p class="p4"><span class="s1">“It’s not failing, but the EPA has changed its regulations on ammonia levels,” Barry explained. “The Department of Natural Resources gave us until 2020 to update and get our ammonia levels right, or put a new system in. Since we have an old system, we decided to put the<span class="s1"> </span></span>new system in.”</p></div><div class="subscriber-only"><p class="p1"><span class="s1">Wastewater treatment lagoons are designed and constructed for the purpose of providing the right environmental conditions for bacteriological processes to proceed.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Barry said the new system is referred to as a trip irrigation system. It will have seven pumps and holding tanks that will filter the water. Everything will pump into the sewer system.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">A roadway will be constructed that leads to the system, which will be fenced in when completed.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Work is expected to last for up to two months. The scheduled finish date is Oct. 1.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">“We’ve been working for a while to get it all to this point,” Barry said. “We have been working on the permitting with the Missouri Department of Natural Resources. Everything had to be through the DNR. That included having the system approved and its engineering.”</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Right now, it is just dirt. Grass will be planted on top of the lot.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">“It’s like a sprinkler system for your yard,” Barry said. “It feeds the grass and then the sunlight dries it out so it will stay shallow. It will work really well.”</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">The system will add a septic tank, pump and an extra drain field to the district’s existing septic tank system.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Superintendent Jenny Ulrich said the total cost of the project is approximately $290,000.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">The cost is slightly more than what the district was anticipating, according to Ulrich, due to the amount of rock that has to be removed underneath the ground where the new tanks would be placed.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">“It’s something we’ve been saving for over the last several years, so we were prepared for a little bit of fluctuation in price,” she told <em>The Missourian</em> earlier this month.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">At a recent meeting, the school board approved bids from Chapman Contracting to put in the new wastewater plant, Dace Excavating to close the current lagoon, and Casco Electric to install electric and waterlines.</span></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p1"><span class="s1">In October 2018, the school district hired Cochran Engineering to help with the project. The amount of water used within the district has decreased over the years.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">The current lagoon system was built for the use of 5,400 gallons of water a day. The past few years, the district has used between 2,400-2,600 gallons a day.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Now, the district is down to using 1,500 gallons a day. Water usage decreased when leaky toilets and faucets were fixed.</span></p></div><div class="subscriber-only"><p class="p2"><span class="s1"><strong>Other Work</strong></span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Barry said other work at the school has been taking place over the summer months.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">The school had asbestos flooring removed and replaced. New carpet is being installed in the library.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Barry also installed new lockers in some of the elementary level classrooms. New shelving was installed in the preschool.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">New updates also are being made to the teachers’ lounge.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">New cabinets and shelving were also added to the Bobcat Closet, a school store that accepts clothing donations to give to kids in the district.</span></p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="80015"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Construction%20Begins%20On%20Wastewater%20Project&via=emissourian&url=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.emissourian.com/tncms/asset/editorial/723996f4-afd3-11e9-a4b9-a79036e029e4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Missourian%5D%20Construction%20Begins%20On%20Wastewater%20Project&body=http%3A%2F%2Fwww.emissourian.com%2Flocal_news%2Fsaint_clair%2Fconstruction-begins-on-wastewater-project%2Farticle_723996f4-afd3-11e9-a4b9-a79036e029e4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Email Share' bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local_news/saint_clair/construction-begins-on-wastewater-project/article_723996f4-afd3-11e9-a4b9-a79036e029e4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":723996f4-afd3-11e9-a4b9-a79036e029e4}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-723996f4-afd3-11e9-a4b9-a79036e029e4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="723996f4-afd3-11e9-a4b9-a79036e029e4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-circle tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="723996f4-afd3-11e9-a4b9-a79036e029e4" class="save-list-723996f4-afd3-11e9-a4b9-a79036e029e4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="723996f4-afd3-11e9-a4b9-a79036e029e4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("");
        var apiKey = "";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.emissourian.com/tncms/asset/editorial/723996f4-afd3-11e9-a4b9-a79036e029e4/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>

<div id="blox-ad-position-fixed-big-ad-middle2">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 2, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1230929" class="tncms-block"><section id="block-1230929" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1230929 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1230929" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1230929" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1230929" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1230929" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1230929" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/local_news/county/st-clair-man-killed-in-crash/article_a6c9d33c-ac83-11e9-977d-835d872070b9.html">St. Clair Man Killed in Crash</a></li><li><a href="/local_news/county/county-inspects-seven-businesses-in-hep-a-outbreak-names-are/article_49484f36-aa53-11e9-b02e-0b919dec3522.html">County Inspects Seven Businesses In Hep A Outbreak — Names Are Released</a></li><li><a href="/local_news/education/design-for-new-school-discussed/article_f48f3520-aa54-11e9-b674-17f94e83ed39.html">Design for New School Discussed</a></li><li><a href="/local_news/county/dog-rescued-from-culvert/article_5d8e2398-aa54-11e9-8a24-3fb23b98490b.html">Dog Rescued From Culvert</a></li><li><a href="/local_news/county/county-plan-board-denies-request-to-rezone-used-car-lot/article_c80292a0-aa53-11e9-b9bc-6b9dc3cb19af.html">County Plan Board Denies Request to Rezone Used Car Lot — Located in Villa Ridge</a></li><li><a href="/local_news/saint_clair/baby-tests-positive-for-meth-mother-charged/article_edbac364-a4d1-11e9-9dc5-8feef66af0b9.html">Baby Tests Positive for Meth, Mother Charged</a></li><li><a href="/local_news/education/union-r-xi-board-to-seek-input-on-name-for/article_c6fb3a3e-aa52-11e9-ba19-03bae0bbb058.html">Union R-XI Board to Seek Input on Name for School</a></li><li><a href="/franklin-county-leads-state-in-hep-a-cases-five-new/article_575a9f8c-aa55-11e9-9d10-77b2f418f41a.html">Franklin County Leads State in Hep A Cases — Five New Cases This Week</a></li><li><a href="/local_news/county/county-plan-board-approves-medical-pot-amendments/article_ffa7a050-aa54-11e9-a4ab-27e4c0247db3.html">County Plan Board Approves Medical Pot Amendments</a></li><li><a href="/local_news/washington/one-fatal-overdose-two-others-in-area/article_a9314f20-a80e-11e9-a45c-fbe40d95184c.html">One Fatal Overdose, Two Others in Area</a></li></ul></div>
        
        
            <div id="images-1230929" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/p-frp-dt-jpg/image_08790f8c-0086-5a78-aa0e-8957ac131ed9.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="013P297FrP218DT19.jpg"
                        class="img-responsive lazyload full"
                        width="1174"
                        height="1174"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/0/87/08790f8c-0086-5a78-aa0e-8957ac131ed9/5d1bc61336f4a.image.jpg?crop=1174%2C1174%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/hep-a-syringe/image_63e7c288-a4bb-11e9-bc48-d740ffc3fdd7.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Hep A Syringe"
                        class="img-responsive lazyload full"
                        width="872"
                        height="872"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/6/3e/63e7c288-a4bb-11e9-bc48-d740ffc3fdd7/5d28aa238d624.image.png?crop=872%2C872%2C89%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1230929" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/video-final-pier-blast/video_1d065dc0-b073-11e9-a879-cfd7e93065b0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Final Pier Blast"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/1/d0/1d065dc0-b073-11e9-a879-cfd7e93065b0/5d3c53cf042e0.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/pie-in-the-face-at-camp-washington/video_9736504a-af20-11e9-a495-eb3bde62640b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Pie in the Face at Camp Washington 2019"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/9/73/9736504a-af20-11e9-a495-eb3bde62640b/5d3a1ae1ae42b.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/ccc-sings-rubber-duckie/video_403d42ee-9c42-11e9-bb44-7fc62cb1bde3.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="CCC Sings Rubber Duckie 2019"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/4/03/403d42ee-9c42-11e9-bb44-7fc62cb1bde3/5d1a730666c2e.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video/cooling-off-at-camp-washington-thanks-to-the-washington-fire/video_15515576-99e4-11e9-92f5-8baf1a3aa1c0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Cooling Off at Camp Washington Thanks to the Washington Fire Department"
                        class="img-responsive lazyload full"
                        width="1080"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/assets/v3/editorial/1/55/15515576-99e4-11e9-92f5-8baf1a3aa1c0/5d1679fa55f2f.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-1230929" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1230839" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1230840" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1281960" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-background-ad1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-background-ad","slot":"1","fold":"above","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1230914" class="tncms-block"><section id="block-1230914" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1230914 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-news"  href="/local_news/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs/" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/features_people/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obits"  href="/obituaries/" >
                    <span class="nav-label">Obits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-markets"  href="/marketplace" >
                    <span class="nav-label">Markets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/gallery/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1230915" class="tncms-block"><section id="block-1230915" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1230915 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-commercial-printing"  href="http://unbouncepages.com/mopubco-home/"  target="_blank" rel="noopener">
                    <span class="nav-label">Commercial Printing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriptions"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscriptions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-to-buy"  href="/buy/" >
                    <span class="nav-label">Where To Buy</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1230928" class="tncms-block padding-bottom"><section id="block-1230928" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/7633f436-0bec-11e6-9b89-b3d7a1a1b614.png?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/7633f436-0bec-11e6-9b89-b3d7a1a1b614.png?resize=300%2C41 300w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/7633f436-0bec-11e6-9b89-b3d7a1a1b614.png?resize=400%2C54 400w, https://bloximages.chicago2.vip.townnews.com/emissourian.com/content/tncms/custom/image/7633f436-0bec-11e6-9b89-b3d7a1a1b614.png 540w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1230920" class="tncms-block"><section id="block-1230920" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1230920 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>emissourian.com</strong><br>
    14 W. Main Street<br>
    Washington, MO 63090
    <br>
    
        <strong>Phone:</strong> 888-239-7701<br>
        <strong>Email:</strong> <a href="mailto:circulation@emissourian.com">circulation@emissourian.com</a><br>
    
</address></section></div><div id="tncms-block-1230937" class="tncms-block padding-bottom"><div class="follow-links-1230937 default">
    
    <section id="block-1230937" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1230937 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/emissourian" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/emissourian/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/missourian-publishing-company" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.youtube.com/emissourian" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/emissourian/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/emissourian/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.emissourian.com",
  "sameAs" : ["https://www.facebook.com/emissourian","http://twitter.com/emissourian/","https://www.linkedin.com/company/missourian-publishing-company","http://www.youtube.com/emissourian","https://www.pinterest.com/emissourian/","https://www.instagram.com/emissourian/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1230921" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1230921"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Missourian</a>, 14 W. Main Street Washington, MO</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/emissourian.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/local_news\/saint_clair","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc8820.add('act', dmpData);
	_cc8820.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1230950 = $('#user-controls-1230950 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1230950.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1230950.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1230949 = $('#user-controls-1230949 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1230949.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1230949.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/emissourian.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.4566675f015f64f2a536e0f9f0611e13.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc8820.add('act', serviceData);
	_cc8820.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8820.add('act', dmpData);
	_cc8820.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>